<!DOCTYPE html>
<html lang="es-AR" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.diario7lagos.com.ar/xmlrpc.php" />

 

<title>Maradona permanece internado por un &#8220;bajón anímico&#8221; y anemia &#8211; DIARIO 7 LAGOS</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; Feed" href="https://www.diario7lagos.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; RSS de los comentarios" href="https://www.diario7lagos.com.ar/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/maradona-internado-960x640.jpg"/><meta property="og:title" content="Maradona permanece internado por un &#8220;bajón anímico&#8221; y anemia"/><meta property="og:url" content="https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"/><meta property="og:description" content=""/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diario7lagos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diario7lagos.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diario7lagos.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/zilla-likes/styles/zilla-likes.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A700%2C700%2C500%2C700%2Cregular%2Citalic%2C700%2C700italic%7CLato%3A700%2C700%2C500%2C700%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CRoboto%3A700%2C700%2C500%2C700%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A700%2C700%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A700%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='https://www.diario7lagos.com.ar/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.diario7lagos.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/zilla-likes/scripts/zilla-likes.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.diario7lagos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario7lagos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario7lagos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Registran 10 muertes y 195 nuevos contagiados en Río Negro' href='https://www.diario7lagos.com.ar/registran-10-muertes-y-195-nuevos-contagiados-en-rio-negro/' />
<link rel='next' title='Confirman 11 nuevos casos de coronavirus en San Martín' href='https://www.diario7lagos.com.ar/confirman-11-nuevos-casos-de-coronavirus-en-san-martin/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/" />
<link rel='shortlink' href='https://www.diario7lagos.com.ar/?p=182675' />
<link rel="alternate" type="application/json+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F&#038;format=xml" />
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-39434167-1', 'auto');
 
	ga('send', 'pageview');
</script>
	<script data-ad-client="ca-pub-9005134623605323" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-182675 single-format-standard center">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="1"/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.diario7lagos.com.ar/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.diario7lagos.com.ar/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Volver"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-principal-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li id="menu-item-129132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li id="menu-item-135841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li id="menu-item-116372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-132331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li id="menu-item-116374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li id="menu-item-116375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li id="menu-item-116377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li id="menu-item-116378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li id="menu-item-116379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li id="menu-item-116380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li id="menu-item-116381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li id="menu-item-116382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li id="menu-item-116385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">November 3, 2020</div>
    	
        
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/diariosietelagos.vla"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="http://twitter.com/diario7lagos"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	    	    	    	    	    	                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="https://www.diario7lagos.com.ar/">
		        		    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/siete_lagos_1100-01-e1596628805913.png" alt="" width="500" height="146"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
      		<div id="menu_border_wrapper">
      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon"></a>
		    	<!-- End side menu -->
		    	
			</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-182675" class="post-182675 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento localidad-bariloche localidad-neuquen localidad-rio-negro localidad-san-martin-de-los-andes localidad-villa-la-angostura">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 						 	</div>
				   	<h1>Maradona permanece internado por un &#8220;bajón anímico&#8221; y anemia</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.diario7lagos.com.ar/author/aldi/"><span class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/6229ee918241f400a8287ead35929520?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6229ee918241f400a8287ead35929520?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>aldi</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicada el 3 noviembre, 2020			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>5&nbsp;Vistas					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-182675" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/&text=Maradona permanece internado por un &#8220;bajón anímico&#8221; y anemia&url=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F11%2Fmaradona-internado.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=Maradona+permanece+internado+por+un+%22baj%C3%B3n+an%C3%ADmico%22+y+anemia&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/maradona-internado-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<div class="post-views post-182675 entry-meta">
				
				
				<span class="post-views-count">5</span>
			</div>
<p><strong>Diego Armando Maradona fue internado este lunes por la noche en una clínica de la ciudad de La Plata con &#8220;un bajón anímico que afectó su alimentación, pero nada más&#8221;, aclaró su médico personal, el neurólogo Leopoldo Luque.</strong></p>



<p>&#8220;Diego está lúcido, orientado en tiempo y espacio, maneja los cuatro miembros pero se lo ve amarillo y un poco débil, por lo que se le aplicará hierro, se le realizarán hepatogramas y otros análisis. Uno lo internó para mejorar algunos aspectos, como por ejemplo la anemia que lo mantiene débil&#8221;, le confió Luque a Télam en la puerta del sanatorio platense Ipensa, donde el DT de Gimnasia y Esgrima permanecerá internado en el segundo piso.</p>



<p>&#8220;A él le afectan las situaciones afectivas como a todo el mundo. La idea es hidratarlo bien, porque si quiere se para y se va. No es un cuadro grave. Hoy lo fui a ver a su casa, porque veía que algunas cosas hay que mejorar. Lo veo desganado y a veces enojado, que no me quiere recibir, por lo que hay que tomar decisiones antes que algo empeore&#8221;, apuntó.</p>



<p>En la puerta del sanatorio en el que también trabaja el médico de Gimnasia, Flavio &#8220;Pepe&#8221; Tunessi, quien concurrió a ver a Diego inmediatamente, se reunieron algunos hinchas &#8220;triperos&#8221; apenas se conoció la información, con algunas especulaciones como la que decía que sería trasladado esta misma noche a una clínica porteña, algo que Luque se apuró en descartar.</p>



<p>&#8220;En principio Maradona no parecía deshidratado, pero hay que hacer estudios. Cuando le dije de venir acá quiso hacerlo. Hepatogramas y tomografías de cerebro se hicieron hace pocos días&#8221;, aclaró posteriormente Luque.</p>



<p>&#8220;Diego no está bien psicológicamente. Él se venía alimentando bien, pero es una persona que por momentos está excelente y en otros no tanto. Traerlo a esta clínica ayuda. Hacer algo fácilmente con Diego no es nada posible, pero es un paciente al que me gustaría ver mejor. La idea es que en esta internación esté acompañado por la menor cantidad de gente posible por la pandemia de coronavirus&#8221;, advirtió.</p>



<p>Luque justificó está afectación anímica de Diego en que lleva &#8220;60 años de una vida de presiones y no es fácil ser Maradona&#8221;.</p>



<p>&#8220;Y cumplir esos años siempre conlleva un impacto anímico. Pero él está internado porque quiere. Se hará un chequeo general y después, si alguien de su familia dice que no lo vio bien, bueno, que digan lo que quieran&#8221;, siguió.</p>



<p>&#8220;Lo concreto es que está muy amarillo y por eso había que controlarle los hematocritos. Esto no tiene nada que ver con el Covid-19, con alguna adicción, ni tampoco con un cuadro de ACV como se especuló en un principio. De hecho, Diego está bien y podría irse cuando quiera de la clínica, porque no está en una terapia intensiva ni en una unidad cerrada ni nada por el estilo&#8221;, precisó.</p>



<p>&#8220;Inclusive, ni siquiera descartamos que pueda seguir dirigiendo a Gimnasia a la brevedad, ya que de hecho cuando llegamos a la clínica para internarlo, enseguida me advirtió: &#8216;mirá que tengo que dirigir el domingo, eh&#8217;. Y nos reímos los dos&#8221;, comentó.</p>



<p>El &#8220;Lobo&#8221; recibirá el próximo domingo a las 16.15 a Vélez Sarsfield por la segunda fecha de la Copa de la Liga Profesional.</p>



<p>&#8220;Cuando Diego está malo no acepta nada, pero yo soy el médico y no el padre, así que este era el momento de invadirlo un poco más y lo hicimos. Y si se hubiera descompensado como decían, no estaríamos aquí en este momento&#8221;, destacó.</p>



<p>&#8220;Por eso le vamos a ir corrigiendo la anemia y haciéndole varios estudios. Fue una semana difícil para Diego y lo vi con un bajón anímico que afectó su alimentación, por lo que decidimos internarlo, pero no hay nada más&#8221;, cerró Luque.</p>



<p>La apariencia de Maradona antes de comenzar el partido de Gimnasia con Patronato, de Paraná, del pasado viernes, día de su sexagésimo cumpleaños, no era la mejor.</p>



<p>Mostró dificultades para trasladarse a recibir un reconocimiento de parte del presidente de AFA, Claudio Tapia, y el titular de la flamante Liga Profesional, Marcelo Tinelli. De hecho, no llegó a presenciar ni cinco minutos de la victoria de los platenses sobre los entrerrianos en el &#8220;Bosque&#8221;.</p>



<p>Fuente: Telam</p>
				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/&text=Maradona permanece internado por un &#8220;bajón anímico&#8221; y anemia&url=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F11%2Fmaradona-internado.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=Maradona+permanece+internado+por+un+%22baj%C3%B3n+an%C3%ADmico%22+y+anemia&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
				<div class="ppb_ads pp_ads_single_after_content"><div class="ads_label">- Anuncio -</div><iframe width="800" height="200" src="https://www.diario7lagos.com.ar/wp-content/uploads/2019/05/banner-es-lo-q-hay.gif" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="height:250px!important"></iframe></div>			</div>

		    			<br class="clear"/><br/>
			
						
							<h5 class="single_subtitle">Tendencia</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/distribuidores-alimenticios-en-angostura-como-los-afecta-la-falta-de-actividad-en-restaurantes-y-protocolos-que-se-acrecientan/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/04/centro-vacio-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/distribuidores-alimenticios-en-angostura-como-los-afecta-la-falta-de-actividad-en-restaurantes-y-protocolos-que-se-acrecientan/" title="">Distribuidores alimenticios en Angostura: cómo los afecta la falta de actividad en restaurantes y protocolos que se acrecientan</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/jimena/">Jimena</a>
								      		</span>
								      		<span class="post_info_date">
								      			27 octubre, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/con-la-ley-de-alquileres-vigente-y-en-medio-del-brote-de-casos-crecieron-los-desalojos-en-angostura/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/04/calle-vla-700x466.jpeg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/con-la-ley-de-alquileres-vigente-y-en-medio-del-brote-de-casos-crecieron-los-desalojos-en-angostura/" title="">Con la ley de alquileres vigente y en medio del brote de casos, crecieron los desalojos en Angostura</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/jimena/">Jimena</a>
								      		</span>
								      		<span class="post_info_date">
								      			28 octubre, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.diario7lagos.com.ar/confirman-11-nuevos-casos-de-coronavirus-en-san-martin/"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/02/hospital-carillo-sma-700x445.jpg" alt="Confirman 11 nuevos casos de coronavirus en San Martín"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.diario7lagos.com.ar/confirman-11-nuevos-casos-de-coronavirus-en-san-martin/">Leer a continuación</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.diario7lagos.com.ar/confirman-11-nuevos-casos-de-coronavirus-en-san-martin/">Confirman 11 nuevos casos de coronavirus en San Martín</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->

<div class="ppb_ads pp_ads_single_before_comment"><div class="ads_label">- Anuncio -</div><iframe width="800" height="200" src="https://www.diario7lagos.com.ar/wp-content/uploads/2019/05/banner-es-lo-q-hay.gif" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="height:250px!important"></iframe></div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_banner-36" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.instagram.com/puntochocolate_oficial/?hl=es-la" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/punto-chocolate-300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-11" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.instagram.com/ramonamerci/?hl=es-la" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/ramona-300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-24" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.selu.com.ar/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/300x450-1.gif"  width="300px" height="250px" alt=""/></a></div></li>
<li id="grand_news_banner-16" class="widget Grand_News_Banner"><div class="banner-widget"><a href="http://bahiamanzano.com/homepage.html#/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/baners-restaurantes300x200-1.gif"  width="300px" height="200px" alt=""/></a></div></li>
<li id="grand_news_banner-6" class="widget Grand_News_Banner"><div class="banner-widget"><a href="" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/06/300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/maradona-internado-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Estás leyendo</div>
			<div class="post_info_title"><h6>Maradona permanece internado por un &#8220;bajón anímico&#8221; y anemia</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Compartir</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Hacete fan de Diario 7 Lagos</span></h2>
<div class="fb_loader" style="text-align: center !important;"><img src="https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/diariosietelagos.vla/ " data-width="550" data-height="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></li>
        <!-- A WordPress plugin developed by Milap Patel -->
    <li id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>LAS NOTAS MAS LEIDAS EN 24 HS</span></h2>
<ul>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/11/12.-Y-bosques-que-esconden-maravillas-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/20-fotos-aereas-demuestran-que-villa-la-angostura-es-la-tierra-sonada/">20 fotos aéreas demuestran que Villa la Angostura es la tierra soñada</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/01/IMG-20180107-WA0017-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/impresionante-incendio-en-el-centro-de-villa-la-angostura/">Impresionante incendio en el centro de Villa La Angostura</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/11/escuela-104-2017-1-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/las-fechas-que-tenes-que-tener-en-cuenta-para-el-ciclo-lectivo-2019/">Las fechas que tenés que tener en cuenta para el ciclo lectivo 2019</a>
			</li></ul></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-111041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111041"><a href="https://www.diario7lagos.com.ar/contacto/">Contacto</a></li>
</ul></div>	    <div id="copyright">© Diario 7 Lagos | Los Notros 10 Piso 1, Villa La Angostura, NQN, Patagonia Argentina Tel: (0294) 4495-540</br>Oficina Comercial: Guarani 1394 - Moron - Buenos Aires - Tel: (011) 4650-8010 . (011) 5437-7338</br>Domcilio Legal: Padre Edmundo Vanini 1864 – Moron – Buenos Aires</br>Registro de Derecho de Autor: En Tramite - Edición Nº 2497</br>Propietario y Director General: Martin P. Jose</div>
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/&text=Maradona permanece internado por un &#8220;bajón anímico&#8221; y anemia&url=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-twitter marginright"></i></a></li>
		<!-- <li><a class="tooltip" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F11%2Fmaradona-internado.jpg"><i class="fa fa-pinterest marginright"></i></a></li> -->
		<!-- <li><a class="tooltip" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-google-plus marginright"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" href="whatsapp://send?text=https://www.diario7lagos.com.ar/maradona-permanece-internado-por-un-bajon-animico-y-anemia/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip" title="Compartir por Email" href="mailto:?Subject=Maradona+permanece+internado+por+un+%22baj%C3%B3n+an%C3%ADmico%22+y+anemia&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fmaradona-permanece-internado-por-un-bajon-animico-y-anemia%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Cerrar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.diario7lagos.com.ar//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Inserte palabra clave"/>
		        	<div class="search_tagline">Pulse enter para comenzar la búsqueda</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diario7lagos.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom_plugins.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.4.1 on 2020-11-03 10:16:40 -->