<!DOCTYPE html>
<html lang="es-AR" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.diario7lagos.com.ar/xmlrpc.php" />

 


	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Provincia entregará tablets, celulares y notebooks a estudiantes - DIARIO 7 LAGOS</title>
	<meta name="description" content="El programa para reducir la brecha digital estará destinado a alumnos de primaria y secundaria. Incluye internet gratuito y la ampliación d" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Provincia entregará tablets, celulares y notebooks a estudiantes - DIARIO 7 LAGOS" />
	<meta property="og:description" content="El programa para reducir la brecha digital estará destinado a alumnos de primaria y secundaria. Incluye internet gratuito y la ampliación d" />
	<meta property="og:url" content="https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/" />
	<meta property="og:site_name" content="DIARIO 7 LAGOS" />
	<meta property="article:publisher" content="https://www.facebook.com/diariosietelagos.vla" />
	<meta property="article:published_time" content="2020-12-12T12:03:27+00:00" />
	<meta property="article:modified_time" content="2020-12-12T12:03:34+00:00" />
	<meta property="og:image" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/tablet.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="547" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diario7lagos" />
	<meta name="twitter:site" content="@diario7lagos" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="aldi">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; Feed" href="https://www.diario7lagos.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; RSS de los comentarios" href="https://www.diario7lagos.com.ar/comments/feed/" />
<meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://www.diario7lagos.com.ar/wp-content/litespeed/cssjs/b4125.css?4c98b" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/tablet-960x547.jpg"/><meta property="og:title" content="La Provincia entregará tablets, celulares y notebooks a estudiantes"/><meta property="og:url" content="https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"/><meta property="og:description" content=""/>		
		
	























<link rel="https://api.w.org/" href="https://www.diario7lagos.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diario7lagos.com.ar/wp-json/wp/v2/posts/185327" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario7lagos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario7lagos.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.diario7lagos.com.ar/?p=185327' />
<link rel="alternate" type="application/json+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F&#038;format=xml" />

        

		
<!-- Schema & Structured Data For WP v1.9.58 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

      <meta name="onesignal" content="wordpress-plugin"/>
            
<link rel="amphtml" href="https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/?amp"><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/?amp=1"><link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->


		
			<script data-ad-client="ca-pub-9005134623605323" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

<body class="post-template-default single single-post postid-185327 single-format-standard center">
	

<body class="post-template-default single single-post postid-185327 single-format-standard center">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="1"/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.diario7lagos.com.ar/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.diario7lagos.com.ar/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Volver"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-principal-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li id="menu-item-129132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li id="menu-item-135841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li id="menu-item-116372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-132331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li id="menu-item-116374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li id="menu-item-116375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li id="menu-item-116377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li id="menu-item-116378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li id="menu-item-116379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li id="menu-item-116380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li id="menu-item-116381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li id="menu-item-116382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li id="menu-item-116385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">December 12, 2020</div>
    	
        
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/diariosietelagos.vla"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="http://twitter.com/diario7lagos"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	    	    	    	    	    	                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="https://www.diario7lagos.com.ar/">
		        		    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/siete_lagos_1100-01-e1596628805913.png" alt="" width="500" height="146"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
      		<div id="menu_border_wrapper">
      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    			    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon" class="menu-toggle"
        on="tap:AMP.setState( { navMenuExpanded: ! navMenuExpanded } )"
        [class]="'menu-toggle' + ( navMenuExpanded ? ' toggled-on' : '' )"
        aria-expanded="false"
        [aria-expanded]="navMenuExpanded ? 'true' : 'false'"></a>
		    	<!-- End side menu -->
		    	<!-- Begin mobile menu -->
				</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-185327" class="post-185327 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad localidad-neuquen">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 						 	</div>
				   	<h1>La Provincia entregará tablets, celulares y notebooks a estudiantes</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.diario7lagos.com.ar/author/aldi/"><span class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/6229ee918241f400a8287ead35929520?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6229ee918241f400a8287ead35929520?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></span>aldi</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicada el 12 diciembre, 2020			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>26&nbsp;Vistas					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-185327" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/&text=La Provincia entregará tablets, celulares y notebooks a estudiantes&url=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F12%2Ftablet.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=La+Provincia+entregar%C3%A1+tablets%2C+celulares+y+notebooks+a+estudiantes&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/tablet-960x547.jpg" alt="tablet" class="" style="width:960px;height:547px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9005134623605323"
     data-ad-slot="3713500258"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
				<div class="post-views post-185327 entry-meta">
				
				
				<span class="post-views-count">26</span>
			</div>
<p>El programa para reducir la brecha digital estará destinado a alumnos de primaria y secundaria. Incluye internet gratuito y la ampliación de la conectividad.</p>



<p>El Gobierno de la Provincia del Neuquén pondrá en marcha un amplio plan destinado a reducir la brecha digital entre los estudiantes, que incluirá tanto la distribución de tablets, celulares y notebooks como la ampliación de la conectividad y el servicio de internet gratuito.</p>



<p>La inversión vendrá a garantizar la vinculación pedagógica en contexto de no presencialidad. Los destinatarios de dichos dispositivos electrónicos serán, prioritariamente, aquellos estudiantes cuyas familias se encuentran en situación de vulnerabilidad social.</p>



<p>El programa comenzará en la zona Oeste de la ciudad de Neuquén (delimitada por los barrios Valentina Sur, Valentina Norte Urbana, Cuenca XV y el límite con la ciudad de Plottier). Luego se extenderá hacia otras zonas y localidades, que serán definidas por el ministerio de Educación.</p>



<p>Los alumnos en escolaridad primaria recibirán tablets marca EXO; los estudiantes de primer a tercer año del secundario recibirán celulares Motorola Moto E6 Plus; y los de cuarto a sexto año, notebooks EXO 6000.</p>



<p>La Provincia distribuirá 7.272 tablets, 2.275 celulares y 1.022, que representarán una inversión estimada en 280.787.000 pesos. El equipamiento será para 25 establecimientos educativos (18 del nivel primario y 7 del secundario), a los que concurren los 10.569 estudiantes, que a su vez representan el 12 por ciento de la matrícula total de la provincia en esos niveles educativos.</p>



<p>La iniciativa que impulsó el gobernador Omar Gutiérrez es coordinada y articulada por el los ministerios de Educación, y de Gobierno y Seguridad; la secretaría de Planificación y Acción para el Desarrollo (COPADE), la secretaría de Modernización de la Gestión Pública, NEUTICS SAPEM y organizaciones de la sociedad civil.</p>



<p>Con el incremento de la conectividad -incluida en este proyecto- la inversión total será de 368.782.942 pesos. El objetivo es aumentar y mejorar la posibilidad de conexión a Internet de manera libre y gratuita, para facilitar el acceso a las plataformas educativas.</p>



<p>Para ello se conectará con un transporte de fibra óptica a los 38 establecimientos educativos que se encuentran en la zona Oeste de la ciudad de Neuquén, que serán considerados como “nodos de comunicación de WiFi”. Como estos equipos tienen un gran alcance, las y los habitantes del barrio podrán acceder al servicio y extenderlo dentro de sus propios domicilios con equipos de bajo costo generando redes propias y privadas. Esto permitirá una masividad del servicio de conectividad digital, principalmente internet. La segunda etapa contempla la instalación de Puntos WIFI libres y gratuitos en la provincia del Neuquén; al tiempo que se priorizarán las localidades donde el servicio de internet es muy limitado.</p>
				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/&text=La Provincia entregará tablets, celulares y notebooks a estudiantes&url=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F12%2Ftablet.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=La+Provincia+entregar%C3%A1+tablets%2C+celulares+y+notebooks+a+estudiantes&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9005134623605323"
     data-ad-slot="7907379219"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
				<hr/>
				
				<div class="ppb_ads pp_ads_single_after_content"><div class="ads_label">- Anuncio -</div><iframe width="800" height="200" src="https://www.diario7lagos.com.ar/wp-content/uploads/2019/05/banner-es-lo-q-hay.gif" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="height:250px!important"></iframe></div>			</div>

		    			<br class="clear"/><br/>
			
						
							<h5 class="single_subtitle">Tendencia</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/por-primera-vez-club-las-piedritas-lanza-su-propia-colonia-de-verano/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/campeon-Amistad-2017-032-catg-2009-960x640-1-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/por-primera-vez-club-las-piedritas-lanza-su-propia-colonia-de-verano/" title="">Por primera vez, Club Las Piedritas lanza su propia colonia de verano</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/bren/">bren</a>
								      		</span>
								      		<span class="post_info_date">
								      			7 diciembre, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/finalizo-la-primera-etapa-del-mural-para-homenajear-a-los-medicos-angosturenses/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-09-at-07.53.39-700x466.jpeg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/finalizo-la-primera-etapa-del-mural-para-homenajear-a-los-medicos-angosturenses/" title="">Finalizó la primera etapa del mural para homenajear a los médicos angosturenses</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/jimena/">Jimena</a>
								      		</span>
								      		<span class="post_info_date">
								      			9 diciembre, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.diario7lagos.com.ar/con-un-operativo-de-seguridad-y-protocolos-ayer-arribaron-a-la-localidad-siete-angosturenses-repatriados-de-chile/"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/Operativo-repatriados-10.12-700x466.jpg" alt="Con un operativo de seguridad y protocolos, ayer arribaron a la localidad siete angosturenses repatriados de Chile"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.diario7lagos.com.ar/con-un-operativo-de-seguridad-y-protocolos-ayer-arribaron-a-la-localidad-siete-angosturenses-repatriados-de-chile/">Leer a continuación</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.diario7lagos.com.ar/con-un-operativo-de-seguridad-y-protocolos-ayer-arribaron-a-la-localidad-siete-angosturenses-repatriados-de-chile/">Con un operativo de seguridad y protocolos, ayer arribaron a la localidad siete angosturenses repatriados de Chile</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->

<div class="ppb_ads pp_ads_single_before_comment"><div class="ads_label">- Anuncio -</div><iframe width="800" height="200" src="https://www.diario7lagos.com.ar/wp-content/uploads/2019/05/banner-es-lo-q-hay.gif" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="height:250px!important"></iframe></div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_banner-37" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.instagram.com/cafe.danes/?igshid=xfk5uqsjt613" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/cafedanes3003.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-38" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://supermercado.laanonimaonline.com" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/300x300-7-LAGOS1.jpg"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-36" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.instagram.com/puntochocolate_oficial/?hl=es-la" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/punto-chocolate-300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-11" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.instagram.com/ramonamerci/?hl=es-la" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/ramona-300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-24" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.selu.com.ar/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/10/300x450-Lanzamiento.gif"  width="300px" height="250px" alt=""/></a></div></li>
<li id="grand_news_banner-16" class="widget Grand_News_Banner"><div class="banner-widget"><a href="http://bahiamanzano.com/homepage.html#/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/baners-restaurantes300x200-1.gif"  width="300px" height="200px" alt=""/></a></div></li>
<li id="grand_news_banner-6" class="widget Grand_News_Banner"><div class="banner-widget"><a href="" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/06/300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/tablet-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Estás leyendo</div>
			<div class="post_info_title"><h6>La Provincia entregará tablets, celulares y notebooks a estudiantes</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Compartir</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Hacete fan de Diario 7 Lagos</span></h2>
<div class="fb_loader" style="text-align: center !important;"><img src="https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/diariosietelagos.vla/ " data-width="550" data-height="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></li>
        <!-- A WordPress plugin developed by Milap Patel -->
    <li id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>LAS NOTAS MAS LEIDAS EN 24 HS</span></h2>
<ul>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/11/12.-Y-bosques-que-esconden-maravillas-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" loading="lazy" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/20-fotos-aereas-demuestran-que-villa-la-angostura-es-la-tierra-sonada/">20 fotos aéreas demuestran que Villa la Angostura es la tierra soñada</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/01/IMG-20180107-WA0017-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" loading="lazy" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/impresionante-incendio-en-el-centro-de-villa-la-angostura/">Impresionante incendio en el centro de Villa La Angostura</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/11/escuela-104-2017-1-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" loading="lazy" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/las-fechas-que-tenes-que-tener-en-cuenta-para-el-ciclo-lectivo-2019/">Las fechas que tenés que tener en cuenta para el ciclo lectivo 2019</a>
			</li></ul></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-111041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111041"><a href="https://www.diario7lagos.com.ar/contacto/">Contacto</a></li>
</ul></div>	    <div id="copyright"><a href="https://www.diario7lagos.com.ar/red-de-medios-prisma/">Red de medios Prisma</a><br>© Diario 7 Lagos | Los Notros 10 Piso 1, Villa La Angostura, NQN, Patagonia Argentina Tel: (0294) 4495-540</br>Oficina Comercial: Guarani 1394 - Moron - Buenos Aires - Tel: (011) 4650-8010 . (011) 5437-7338</br>Domcilio Legal: Padre Edmundo Vanini 1864 – Moron – Buenos Aires</br>Registro de Derecho de Autor: En Tramite - Edición Nº 2536</br>Propietario y Director General: Martin P. Jose</div>
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/&text=La Provincia entregará tablets, celulares y notebooks a estudiantes&url=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-twitter marginright"></i></a></li>
		<!-- <li><a class="tooltip" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F12%2Ftablet.jpg"><i class="fa fa-pinterest marginright"></i></a></li> -->
		<!-- <li><a class="tooltip" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-google-plus marginright"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" href="whatsapp://send?text=https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip" title="Compartir por Email" href="mailto:?Subject=La+Provincia+entregar%C3%A1+tablets%2C+celulares+y+notebooks+a+estudiantes&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fla-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Cerrar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.diario7lagos.com.ar//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Inserte palabra clave"/>
		        	<div class="search_tagline">Pulse enter para comenzar la búsqueda</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://www.diario7lagos.com.ar/la-provincia-entregara-tablets-celulares-y-notebooks-a-estudiantes/?amp=1">
				Go to mobile version			</a>
		</div>

				













<script data-optimized="1" src="https://www.diario7lagos.com.ar/wp-content/litespeed/cssjs/0063c.js?2082d" ></script></body>
</html>

<!-- Page generated by LiteSpeed Cache 3.5.2 on 2020-12-12 12:24:43 -->