<!DOCTYPE html>
<html lang="es-AR" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.diario7lagos.com.ar/xmlrpc.php" />

 

<title>Este domingo llega Mujeres Corren &#8211; Diario 7 Lagos</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario 7 Lagos &raquo; Feed" href="https://www.diario7lagos.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario 7 Lagos &raquo; RSS de los comentarios" href="https://www.diario7lagos.com.ar/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.diario7lagos.com.ar/wp-content/uploads/2018/01/mujeres-corren.jpg"/><meta property="og:title" content="Este domingo llega Mujeres Corren"/><meta property="og:url" content="https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"/><meta property="og:description" content=""/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diario7lagos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diario7lagos.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/zilla-likes/styles/zilla-likes.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='//fonts.googleapis.com/css?family=Arimo%3Aregular%2Citalic%2C700%2C%7CLato%3Aregular%2Citalic%2C700%2C%7CRoboto%3Aregular%2Citalic%2C700%2C%7CRaleway%3Aregular%2Citalic%2C700%2C%7CRoboto+Condensed%3Aregular%2Citalic%2C700%2C900%2C700%2C400&#038;subset=all' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='https://www.diario7lagos.com.ar/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.diario7lagos.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/zilla-likes/scripts/zilla-likes.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.diario7lagos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario7lagos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario7lagos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Escuela 353 ya tiene gas y desde el el municipio aclaran: &#8220;El medidor nunca fue quitado”' href='https://www.diario7lagos.com.ar/la-escuela-353-ya-tiene-gas-y-desde-el-el-municipio-aclaran-el-medidor-nunca-fue-quitado/' />
<link rel='next' title='Quieren que se enseñe sobre grooming en todas las escuelas de la Provincia' href='https://www.diario7lagos.com.ar/quieren-que-se-ensene-sobre-grooming-en-todas-las-escuelas-de-la-provincia/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/" />
<link rel='shortlink' href='https://www.diario7lagos.com.ar/?p=169094' />
<link rel="alternate" type="application/json+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="https://www.diario7lagos.com.ar/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2017/07/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2017/07/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.diario7lagos.com.ar/wp-content/uploads/2017/07/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.diario7lagos.com.ar/wp-content/uploads/2017/07/favicon.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-39434167-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-169094 single-format-standard center">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.diario7lagos.com.ar/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.diario7lagos.com.ar/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Volver"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-principal-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-116372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-132331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li id="menu-item-116374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li id="menu-item-116375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li id="menu-item-116377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li id="menu-item-116378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li id="menu-item-116379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li id="menu-item-116380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li id="menu-item-116381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li id="menu-item-116382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li id="menu-item-116385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
<li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li id="menu-item-129132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li id="menu-item-135841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li id="menu-item-135871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135871"><a href="https://www.diario7lagos.com.ar/ciudad-de-neuquen/">Ciudad de Neuquén</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">

    <div class="today_time">7 marzo, 2020</div>

    
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a  href="https://www.facebook.com/diariosietelagos.vla"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a  href="http://twitter.com/diario7lagos"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	    	    	    	    	    	                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="https://www.diario7lagos.com.ar/">
		        		    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/NUEVO-LOGO-DEL-DIARIO-7-para-nota-e1525258982795.png" alt="" width="511" height="160"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
      		<div id="menu_border_wrapper">
      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135871"><a href="https://www.diario7lagos.com.ar/ciudad-de-neuquen/">Ciudad de Neuquén</a></li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon"></a>
		    	<!-- End side menu -->
		    	
			</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					

<!-- Begin each blog post -->
<div id="post-169094" class="post-169094 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes localidad-san-martin-de-los-andes">

	<div class="post_wrapper">

	    <div class="post_content_wrapper">

	    	
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 						 	</div>
				   	<h1>Este domingo llega Mujeres Corren</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.diario7lagos.com.ar/author/jimena/"><span class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/8bee3a32b19274334c3052389232c316?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bee3a32b19274334c3052389232c316?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Jimena</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicada el 6 marzo, 2020			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>

												<div class="post_info_view">
						    <i class="fa fa-eye"></i>73&nbsp;Vistas					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-169094" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>

			<hr class="post_divider"/><br class="clear"/>

			
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/&text=Este domingo llega Mujeres Corren&url=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2018%2F01%2Fmujeres-corren.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=Este+domingo+llega+Mujeres+Corren&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>

	    	
			    	    <div class="post_img static">
			    	    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/01/mujeres-corren.jpg" alt="" class="" style="width:640px;height:402px;"/>
			    	    </div>

			
		    <div class="post_header single">

				<div class="post-views post-169094 entry-meta">
			
			
			<span class="post-views-count">73</span>
			</div><p>&nbsp;</p>
<p>El circuito de carreras Mujeres Corren, que en marzo se realizará en las ciudades de Neuquén, San Martin de los Andes, Bariloche y Zapala, abrió sus inscripciones para cualquiera de las cuatro fechas, en las distancias de 10k y 5k.</p>
<p>&nbsp;</p>
<p>Acompañando al evento deportivo, en cada localidad se llevará a cabo un Espacio dedicado a la Salud y el Bienestar Femenino; promoviendo temas de interés mediante talleres y charlas, a cargo de profesionales.</p>
<p>&nbsp;</p>
<p>Te mostramos el cronograma de actividades:</p>
<p>&nbsp;</p>
<p>Neuquén: sábado 7 de Marzo Espacio de Salud: Paseo de la Costa de 14.30 a 20hs</p>
<p>&nbsp;</p>
<p>14.30hs: Acreditación</p>
<p>16hs:   Enfermedades de transmisión sexual – Dra. Marisa Iacono</p>
<p>17hs: Alimentación: ¿que entendemos por Saludable? – Dr. Esteban Larronde</p>
<p>18hs: Mindfulness: ¿Como ocupamos nuestro tiempo? – Lic. Emi Franzan</p>
<p>19hs: Fitness con Victoria Sanchez #VidaHittraining</p>
<p>19.30hs Música con DJ Leandro Nimo</p>
<p>&nbsp;</p>
<p>Domingo 8 de Marzo</p>
<p>10hs: Entrada en calor – Daniel Bongiovanni</p>
<p>11hs: Largada 5 y 10k</p>
<p>12.30hs: Premiación</p>
<p>&nbsp;</p>
<p>Mujeres Corren es un evento deportivo que promueve la actividad física entre las mujeres, a través de una caminata/carrera de corta distancia. Al mismo tiempo, se logra una conexión con la naturaleza y se genera un gran movimiento de interés turístico, con la visita de corredoras de diferentes partes del país.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>EDICIONES 2020</strong></p>
<p>Neuquén: 8 de Marzo (5K y 10K).</p>
<p>San Martin de los Andes: 14 de Marzo  (5K y 10K).</p>
<p>Zapala: 21 de Marzo (5K)</p>
<p>Bariloche: 28 de Marzo  (5K y 10K).</p>
<p>&nbsp;</p>

				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/&text=Este domingo llega Mujeres Corren&url=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2018%2F01%2Fmujeres-corren.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=Este+domingo+llega+Mujeres+Corren&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>
				</div>
				<hr/>

							</div>

		    			<br class="clear"/><br/>

			
							<h5 class="single_subtitle">Tendencia</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/preparan-el-primer-foro-ambiental-del-2020-en-villa-la-angostura/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/03/foro-ambiental-VLA-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/preparan-el-primer-foro-ambiental-del-2020-en-villa-la-angostura/" title="">Preparan el primer foro ambiental del 2020 en Villa La Angostura</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/jimena/">Jimena</a>
								      		</span>
								      		<span class="post_info_date">
								      			2 marzo, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/por-el-dia-de-la-mujer-entregaran-plantines-en-angostura/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/03/Vivero-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/por-el-dia-de-la-mujer-entregaran-plantines-en-angostura/" title="">Por el Día de la Mujer, entregarán plantines en Angostura</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/jimena/">Jimena</a>
								      		</span>
								      		<span class="post_info_date">
								      			3 marzo, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
			
			
			
			
			
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.diario7lagos.com.ar/quieren-que-se-ensene-sobre-grooming-en-todas-las-escuelas-de-la-provincia/"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/03/3193316w380.jpg" alt="Quieren que se enseñe sobre grooming en todas las escuelas de la Provincia"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.diario7lagos.com.ar/quieren-que-se-ensene-sobre-grooming-en-todas-las-escuelas-de-la-provincia/">Leer a continuación</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.diario7lagos.com.ar/quieren-que-se-ensene-sobre-grooming-en-todas-las-escuelas-de-la-provincia/">Quieren que se enseñe sobre grooming en todas las escuelas de la Provincia</a></h3>
						    </div>
						</div>
			</div>
			
	    </div>

	</div>

</div>
<!-- End each blog post -->




    	</div>

    		<div class="sidebar_wrapper">

    			<div class="sidebar_top"></div>

    			<div class="sidebar">

    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_banner-6" class="widget Grand_News_Banner"><div class="banner-widget"><a href="" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/06/300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-11" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.towersanrafael.com/es-ar" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/Tower_300x200.gif"  width="300px" height="200px" alt=""/></a></div></li>
<li id="grand_news_banner-24" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.selu.com.ar/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/02/SELU1-1.gif"  width="300px" height="250px" alt=""/></a></div></li>
<li id="grand_news_banner-16" class="widget Grand_News_Banner"><div class="banner-widget"><a href="http://bahiamanzano.com/homepage.html#/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/baners-restaurantes300x200-1.gif"  width="300px" height="200px" alt=""/></a></div></li>
		    	    		</ul>
		    	    	
    				</div>

    			</div>
    			<br class="clear"/>

    			<div class="sidebar_bottom"></div>
    		</div>

    </div>
    <!-- End main content -->

</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/01/mujeres-corren-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Estás leyendo</div>
			<div class="post_info_title"><h6>Este domingo llega Mujeres Corren</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Compartir</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Hacete fan de Diario 7 Lagos</span></h2>
<div class="fb_loader" style="text-align: center !important;"><img src="https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/diariosietelagos.vla/ " data-width="500" data-height="350" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" style="" hide_cta="false"></div></li>
        <!-- A WordPress plugin developed by Milap Patel -->
    <li id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>LAS NOTAS MAS LEIDAS EN 24 HS</span></h2>

		<ul>
		    <li>
					<a class="post-title" href="https://www.diario7lagos.com.ar/20-fotos-aereas-demuestran-que-villa-la-angostura-es-la-tierra-sonada/">20 fotos aéreas demuestran que Villa la Angostura es la tierra soñada</a> <span class="count">(25.901)</span>
		    </li>
		    <li>
					<a class="post-title" href="https://www.diario7lagos.com.ar/impresionante-incendio-en-el-centro-de-villa-la-angostura/">Impresionante incendio en el centro de Villa La Angostura</a> <span class="count">(16.076)</span>
		    </li>
		    <li>
					<a class="post-title" href="https://www.diario7lagos.com.ar/las-fechas-que-tenes-que-tener-en-cuenta-para-el-ciclo-lectivo-2019/">Las fechas que tenés que tener en cuenta para el ciclo lectivo 2019</a> <span class="count">(12.188)</span>
		    </li>
		</ul></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-111041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111041"><a href="https://www.diario7lagos.com.ar/contacto/">Contacto</a></li>
</ul></div>	    <div id="copyright">© Diario 7 Lagos | Los Notros 10 Piso 1, Villa La Angostura, NQN, Patagonia Argentina Tel: (0294) 4495-540</br>Oficina Comercial: Guarani 1394 - Moron - Buenos Aires - Tel: (011) 4650-8010 . (011) 5437-7338</br>Domcilio Legal: Padre Edmundo Vanini 1864 – Moron – Buenos Aires</br>Registro de Derecho de Autor: En Tramite - Edición Nº 2256</br>Propietario y Director General: Martin P. Jose</div>
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/&text=Este domingo llega Mujeres Corren&url=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-twitter marginright"></i></a></li>
		<!-- <li><a class="tooltip" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2018%2F01%2Fmujeres-corren.jpg"><i class="fa fa-pinterest marginright"></i></a></li> -->
		<!-- <li><a class="tooltip" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-google-plus marginright"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" href="whatsapp://send?text=https://www.diario7lagos.com.ar/este-domingo-llega-mujeres-corren/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip" title="Compartir por Email" href="mailto:?Subject=Este+domingo+llega+Mujeres+Corren&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Feste-domingo-llega-mujeres-corren%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>
		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Cerrar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.diario7lagos.com.ar//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Inserte palabra clave"/>
		        	<div class="search_tagline">Pulse enter para comenzar la búsqueda</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diario7lagos.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, verific\u00e1 que no sos un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.diario7lagos.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/wp-review/assets/js/main.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom_plugins.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>
</body>
</html>
