<!DOCTYPE html>
<html lang="es-AR" >
<head>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.diario7lagos.com.ar/xmlrpc.php" />

 


	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Continúan las restricciones en Angostura y aplicarán sanciones, multas y clausuras a quienes las incumplan - DIARIO 7 LAGOS</title>
	<meta name="description" content="Diario digital de la zona de 7 Lagos incluyendo a Villa La Angostura, San Martin de los Andes, San Carlos de Bariloche y alrededores." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Continúan las restricciones en Angostura y aplicarán sanciones, multas y clausuras a quienes las incumplan - DIARIO 7 LAGOS" />
	<meta property="og:description" content="Diario digital de la zona de 7 Lagos incluyendo a Villa La Angostura, San Martin de los Andes, San Carlos de Bariloche y alrededores." />
	<meta property="og:url" content="https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/" />
	<meta property="og:site_name" content="DIARIO 7 LAGOS" />
	<meta property="article:publisher" content="https://www.facebook.com/diariosietelagos.vla" />
	<meta property="article:published_time" content="2021-05-16T14:37:16+00:00" />
	<meta property="article:modified_time" content="2021-05-16T14:37:17+00:00" />
	<meta property="og:image" content="https://www.diario7lagos.com.ar/wp-content/uploads/2021/01/WEB-CABEZA-NOTA-DACHRRI-_0739.jpg" />
	<meta property="og:image:width" content="1403" />
	<meta property="og:image:height" content="693" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@diario7lagos" />
	<meta name="twitter:site" content="@diario7lagos" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="bren">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; Feed" href="https://www.diario7lagos.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; RSS de los comentarios" href="https://www.diario7lagos.com.ar/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.diario7lagos.com.ar/wp-content/uploads/2021/01/WEB-CABEZA-NOTA-DACHRRI-_0739-960x640.jpg"/><meta property="og:title" content="Continúan las restricciones en Angostura y aplicarán sanciones, multas y clausuras a quienes las incumplan"/><meta property="og:url" content="https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"/><meta property="og:description" content=""/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diario7lagos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diario7lagos.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diario7lagos.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A700%2C700%2C500%2C700%2Cregular%2Citalic%2C700%2C700italic%7CLato%3A700%2C700%2C500%2C700%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CRoboto%3A700%2C700%2C500%2C700%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A700%2C700%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A700%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='https://www.diario7lagos.com.ar/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/google-analyticator/external-tracking.min.js' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.diario7lagos.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.diario7lagos.com.ar/wp-json/wp/v2/posts/195351" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario7lagos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario7lagos.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.diario7lagos.com.ar/?p=195351' />
<link rel="alternate" type="application/json+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fcontinuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fcontinuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan%2F&#038;format=xml" />

        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'feb515a0ff';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.diario7lagos.com.ar/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.diario7lagos.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1ddb7188-e558-4d67-8034-e662c613e7bd';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.diario7lagos.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Te gustaría recibir notificaciones cuando publiquemos nuevas noticias? Podés desuscribirte cuanto quieras";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, gracias";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.61 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-39434167-1', 'auto');
 
	ga('send', 'pageview');
</script>
		<style type="text/css" id="wp-custom-css">
			#amp-mobile-version-switcher {
	display: none;
}
html[amp] .header_style_wrapper{
	position:relative;
}
html[amp] #post_info_bar{
	display:none;
}

.widget_media_image{
	list-style:none;
}
.post_trending{
	width:100%;
}
.post_excerpt {
    width: 80%;
    margin: 15px auto 15px 0;
}
h2.post_excerpt{
	font-size:1.1em;
	font-weight: normal;
}		</style>
			<script data-ad-client="ca-pub-9005134623605323" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>

<body class="post-template-default single single-post postid-195351 single-format-standard center">
	

<body class="post-template-default single single-post postid-195351 single-format-standard center">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.diario7lagos.com.ar/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.diario7lagos.com.ar/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Volver"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-principal-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li id="menu-item-129132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li id="menu-item-135841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li id="menu-item-193043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-193043"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="1423">SECCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-132331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li id="menu-item-116374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li id="menu-item-116375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li id="menu-item-116377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li id="menu-item-116378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li id="menu-item-116379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li id="menu-item-116380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li id="menu-item-116381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li id="menu-item-116382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li id="menu-item-116385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">

<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">May 17, 2021</div>
    	
        
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/diariosietelagos.vla"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="https://twitter.com/diario7lagos"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	    	    	    	    	    	                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <!-- Begin logo -->
    <div id="logo_wrapper">
    
        <div id="logo_normal" class="logo_container">
        <div class="logo_align">
	        <a id="custom_logo" class="logo_wrapper default" href="https://www.diario7lagos.com.ar/">
		        		    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/siete_lagos_1100-01-e1596628805913.png" alt="" width="500" height="146"/>
		    			    </a>
        </div>
    </div>
        <!-- End logo -->
    
    </div>

<div id="menu_wrapper">
	      <div id="nav_wrapper">
      	<div class="nav_wrapper_inner">
      		<div id="menu_border_wrapper">
      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-193043"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="1423">SECCIONES</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>      		</div>
      		
      		<!-- Begin right corner buttons -->
			<div id="logo_right_button">
				<!-- div class="post_share_wrapper">
		    		<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    	</div -->
		    	
		    			    	
		    	<!-- Begin search icon -->
		    			    	<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    		    	<!-- End side menu -->
			
		    	<!-- Begin search icon -->
		    	<a href="javascript:;" id="mobile_nav_icon" class="menu-toggle"
        on="tap:AMP.setState( { navMenuExpanded: ! navMenuExpanded } )"
        [class]="'menu-toggle' + ( navMenuExpanded ? ' toggled-on' : '' )"
        aria-expanded="false"
        [aria-expanded]="navMenuExpanded ? 'true' : 'false'"></a>
		    	<!-- End side menu -->
		    	<!-- Begin mobile menu -->
				</div>
			<!-- End right corner buttons -->
      	</div>
      </div>
      <!-- End main nav -->
  </div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class=""><amp-img on="tap:lightbox1"
  role="button"
  tabindex="0"
  src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/02/PopUp_Brenson_PDA_1000X550px.png"
  alt="Brenson - Concesionario oficial"
  title="Brenson - Concesionario oficial"
  layout="responsive"
  width="1000"
  height="550"></amp-img>
  <amp-image-lightbox id="lightbox1"
  layout="nodisplay"></amp-image-lightbox>

<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-195351" class="post-195351 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad localidad-villa-la-angostura">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 						 	</div>
				 	<li id="grand_news_banner-42" class="widget Grand_News_Banner"><div class="banner-widget"><a href="http://www.paseonline.com.ar/?utm_source=7LagosDiario&utm_medium=SkiSale10dias&utm_campaign=Banners" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/05/Banner-1200x200-7-Lagos.gif"  width="800" height="130px" alt=""/></a></div></li>
				   	<h1>Continúan las restricciones en Angostura y aplicarán sanciones, multas y clausuras a quienes las incumplan</h1>
				   	<h2 class="post_excerpt">
				  						  	</h2>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.diario7lagos.com.ar/author/bren/"><span class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/aa04c12f4547175b93eca4354e4d801a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa04c12f4547175b93eca4354e4d801a?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></span>bren</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicada el 16 mayo, 2021			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>109&nbsp;Vistas					    </div>
					    				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/&text=Continúan las restricciones en Angostura y aplicarán sanciones, multas y clausuras a quienes las incumplan&url=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fcontinuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2021%2F01%2FWEB-CABEZA-NOTA-DACHRRI-_0739.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="/cdn-cgi/l/email-protection#f8c7ab8d9a929d9b8cc5bb97968c9196ddbbcbddbab99996d394998bd38a9d8b8c8a919b9b9197969d8bd39d96d3b9969f978b8c8d8a99d381d3998894919b998addbbcbddb9c996d38b99969b9197969d8bddcabbd3958d948c998bd381d39b94998d8b8d8a998bd399d3898d919d969d8bd394998bd391969b8d9588949996de999588c3ba979c81c5908c8c888bddcbb9ddcabeddcabe8f8f8fd69c91998a9197cf94999f978bd69b9795d6998addcabe9b97968c91968d9996d594998bd58a9d8b8c8a919b9b9197969d8bd59d96d599969f978b8c8d8a99d581d5998894919b998a9996d58b99969b9197969d8bd5958d948c998bd581d59b94998d8b8d8a998bd599d5898d919d969d8bd594998bd591969b8d9588949996ddcabe"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/01/WEB-CABEZA-NOTA-DACHRRI-_0739-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9005134623605323"
     data-ad-slot="3713500258"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
				<div class="post-views post-195351 entry-meta">
				
				
				<span class="post-views-count">109</span>
			</div>
<p>El Municipio de Villa La Angostura reiteró las medidas y restricciones vigentes luego del discurso del Gobernador Omar Gutiérrez el pasado viernes:</p>



<p><br>a.&nbsp;&nbsp;&nbsp;&nbsp;La restricción del horario de circulación vehicular y de personas&nbsp; de 22.00 hs a 07.00 hs.</p>



<p>b.&nbsp;&nbsp;&nbsp;&nbsp;La apertura de la obra privada, la obra pública y mantenimiento en el marco del cumplimiento de los protocolos vigentes&nbsp; solicitando&nbsp; a los referentes de cada obra los datos de cada empleado para poder contactarlo rápidamente.</p>



<p>c.&nbsp;&nbsp;&nbsp;&nbsp;La realización de actividades deportivas individuales al aire libre exclusivamente. Como así también: tenis , paddle , squash, personal training, escalada , spinning , yathing &nbsp;realizadas con protocolos.</p>



<p>d.&nbsp;&nbsp;&nbsp;La atención en instituciones públicas, con la observancia estricta de los protocolos vigentes.</p>



<p>e.&nbsp;&nbsp;&nbsp;&nbsp;La apertura de las&nbsp; actividades comerciales bajo el cumplimiento de los protocolos establecidos para esta actividad en el horario de 8:00 a 21:00 hs.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Comercios esenciales: Supermercados, Almacenes, Despensas, Kioscos, Panaderías, Carnicerías, Fruterías,&nbsp; Verdulerías, Alimentos de mascotas y Forrajerías.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Consultorios médicos, Ópticas, veterinarias y Actividades Profesionales.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Farmacias,&nbsp; fuera del rango horario se respetará el cronograma de guardias.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Heladerías, Chocolaterías.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Corralones, Ferreterías, Pinturerías, Casas de repuestos, Venta y Service Electrónicos y Celulares, Taller mecánico, Gomerías, &nbsp;Cerrajerías y Servicios de Mensajería.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tiendas, Regalerías, Zapaterías, Artículos Deportivos, Indumentaria,&nbsp; Pesca/Camping/Náutica,&nbsp; Artesanías y librerías.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Peluquerías, salones de belleza y estética con sistema de turnos y cumplimiento de protocolos establecidos</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;En los comercios y/o lugares de asistencia masiva (supermercados, bancos,) se establece un horario de atención especial entre las 8:00 y las 10:00 horas para personas mayores de 60 años, embarazadas y de grupos de riesgo definidos por el Ministerio de Salud; deberán informar la capacidad máxima permitida y disponer en los ingresos de dispensers de alcohol para los usuarios, deberán proceder a la desinfección de carros, realizar toma de fiebre y permitir solo el ingreso de dos personas por grupo familiar. En el caso de observar temperatura superior a los 37.5 o mas deberán comunicarse al hospital local.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Locales Gastronómicos con reserva previa o por orden de llegada hasta la capacidad máxima permitida bajo la siguiente modalidad.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capacidad reducida a un (1) cliente por cada dos (2) metros cuadrados (m<sup>2</sup>) de superficie bajo techo o indoor con tope máximo para los bajo techo o indoor y en exterior o outdoor&nbsp; según carga de áreas comunes y baños. La capacidad máxima por local deberá estar especificada de manera visible con cartel indicativo en la entrada.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Capacidad máxima por mesa: 4 personas; o solo grupo conviviente.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Retirar mesas sobrantes o precintarlas.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Retirar todas las cosas comunes ejemplo cartas, juegos de mesa, juegos para niños etc. y evitando encuentro de personas.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Uso de barrera física o cartel indicador&nbsp; de ingreso &nbsp;para ser autorizado a pasar, llenando planilla con un numero&nbsp; teléfono de referencia por mesa y anotando número de comensales para hacer seguimiento desde el Área de Salud en caso de ser necesario.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entregar en la mesa o que este en las mismas los protocolos claros de atención del local, reforzados al momento de atender a los clientes, haciendo hincapié que toda la atención se hará por cuenta de la moza/o en la mesa para evitar la circulación y el autoservicio.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entregar las cartas virtuales y el pago electrónico.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Generar promociones por horarios diferenciales para evitar la llegada de gente en horas pico.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;El uso de planillas de datos con el fin de facilitar la confección de línea de trazabilidad. Mediante esta medida, coordinada con el Área de Salud, se busca apelar&nbsp; a la responsabilidad individual de cada vecino en pos del cuidado colectivo que está acompañado de los controles correspondientes.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Realizar ventilación cruzada cada 15 min en el establecimiento.</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Delivery de Comida en el horario de 8:00 a 22:00 hs y Take away&nbsp; en el horario de 8:00 a 22:00 hs</p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Excepto el personal de gastronomía que dispondrá de media hora de circulación a fin de regresar a sus domicilios.</p>



<p>Se dispone la suspensión temporaria de:</p>



<p>a) La práctica de las &nbsp;actividades deportivas de conjunto.</p>



<p>b) Talleres culturales, talleres deportivos</p>



<p>c) Las actividades artística, culturales y representaciones artísticas o animaciones en bares y restaurantes</p>



<p>d) Realización de eventos religiosos</p>



<p>e) La realización &nbsp;de reuniones sociales y familiares</p>



<p>Se establece mantener:</p>



<p>a) La apertura de las entidades bancarias de acuerdo a las directivas emitidas por el BCRA.</p>



<p>b) La circulación custodiada por las autoridades policiales y de Gendarmería Nacional.</p>



<p>c) El servicio de transporte urbano de pasajeros se realizará respetando los protocolos sanitarios de&nbsp; distanciamiento social obligatorio.</p>



<p>d) Tener &nbsp;en cuenta la promulgación de la ordenanza 3780/20221 que establece los nuevos montos&nbsp; para infracciones vinculadas a emergencia sanitaria y temas Covid-19</p>



<p>Se comunica a la población residente y no residente que las disposiciones contenidas en la presente norma podrán ser modificadas o suspendidas, en forma parcial o total, por la autoridad de aplicación de la emergencia sanitaria provincial en caso de evolución epidemiológica negativa.</p>



<p>A su vez, se notifica que el control de la presente será facultad ineludible de las fuerzas de seguridad y personal&nbsp; de las distintas áreas municipales. Ante la falta de cumplimiento de las medidas protocolares&nbsp; y&nbsp; lo expuesto en el presente decreto se faculta a las autoridades pertinentes a aplicar multas, sanciones y realizar clausuras.</p>
				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/&text=Continúan las restricciones en Angostura y aplicarán sanciones, multas y clausuras a quienes las incumplan&url=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fcontinuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2021%2F01%2FWEB-CABEZA-NOTA-DACHRRI-_0739.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="/cdn-cgi/l/email-protection#6d523e180f07080e19502e0203190403482e5e482f2c0c0346010c1e461f081e191f040e0e040203081e460803462c030a021e19181f0c4614460c1d01040e0c1f482e5e482c5c03461e0c030e040203081e485f2e46001801190c1e4614460e010c181e181f0c1e460c461c18040803081e46010c1e4604030e18001d010c034b0c001d562f020914500519191d1e485e2c485f2b485f2b1a1a1a4309040c1f04025a010c0a021e430e0200430c1f485f2b0e0203190403180c0340010c1e401f081e191f040e0e040203081e400803400c030a021e19181f0c4014400c1d01040e0c1f0c03401e0c030e040203081e40001801190c1e4014400e010c181e181f0c1e400c401c18040803081e40010c1e4004030e18001d010c03485f2b"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-9005134623605323"
     data-ad-slot="7907379219"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
						
						
						
						
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.diario7lagos.com.ar/enviaron-desde-nacion-nueve-respiradores-y-23700-test-rapidos-para-la-provincia-de-neuquen/"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/05/web-salud-respiradores-2-700x466.jpg" alt="Enviaron desde Nación  nueve respiradores y 23700 test rápidos para la Provincia de Neuquén"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.diario7lagos.com.ar/enviaron-desde-nacion-nueve-respiradores-y-23700-test-rapidos-para-la-provincia-de-neuquen/">Leer a continuación</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.diario7lagos.com.ar/enviaron-desde-nacion-nueve-respiradores-y-23700-test-rapidos-para-la-provincia-de-neuquen/">Enviaron desde Nación  nueve respiradores y 23700 test rápidos para la Provincia de Neuquén</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->



						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_banner-43" class="widget Grand_News_Banner"><div class="banner-widget"><a href="http://www.paseonline.com.ar/?utm_source=7LagosDiario&utm_medium=SkiSale10dias&utm_campaign=Banners" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/05/Banner-300x300-7-Lagos-1.gif"  width="300px" height="250px" alt=""/></a></div></li>
<li id="grand_news_banner-24" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.selu.com.ar/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/03/Gif-350x400-1.gif"  width="300px" height="250px" alt=""/></a></div></li>
<li id="grand_news_banner-38" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://supermercado.laanonimaonline.com" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/04/7-Lagos-plus-app-300x300-ATEMPORAL.jpg"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-16" class="widget Grand_News_Banner"><div class="banner-widget"><a href="http://bahiamanzano.com/homepage.html#/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/baners-restaurantes300x200-1.gif"  width="300px" height="200px" alt=""/></a></div></li>
<li id="grand_news_banner-36" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.instagram.com/puntochocolate_oficial/?hl=es-la" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/11/punto-chocolate-300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-41" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.brenson.com.ar/brc/ " target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/03/digital_Pop-Up_7lagos_300x300.png"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-6" class="widget Grand_News_Banner"><div class="banner-widget"><a href="" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/06/300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>




<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Hacete fan de Diario 7 Lagos</span></h2>
<div class="fb_loader" style="text-align: center !important;"><img src="https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/diariosietelagos.vla/ " data-width="550" data-height="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></li>
        <!-- A WordPress plugin developed by Milap Patel -->
    <li id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>LAS NOTAS MAS LEIDAS EN 24 HS</span></h2>
<ul>
			<li>
					<span class="post-thumbnail">
					<img width="300" height="157" src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/aldo-pelettieri1-300x157.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/el-fin-de-una-era-en-san-martin-aldo-pelletieri-ya-no-ofrecera-sus-cabalgatas-se-cagaron-en-mis-30-anos/">El fin de una era en San Martín, Aldo Pelletieri ya no ofrecerá sus cabalgatas: “Se cagaron en mis 30 años”</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="300" height="163" src="https://www.diario7lagos.com.ar/wp-content/uploads/2021/01/1C3D069C-94A8-4C56-B6DC-471D6CB26B90-300x163.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/mira-el-ataque-de-un-grupo-de-zorrinos-a-una-vecina-de-villa-la-angostura/">Mirá el ataque de un grupo de zorrinos a una vecina de Villa La Angostura</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="300" height="195" src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/12/campings-angostura-2-300x195.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/cuanto-sale-acampar-en-villa-la-angostura-conoce-las-opciones-y-tarifas-para-este-verano/">Cuánto sale acampar en Villa La Angostura: conocé las opciones y tarifas para este verano</a>
			</li></ul></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-111041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111041"><a href="https://www.diario7lagos.com.ar/contacto/">Contacto</a></li>
</ul></div>	    <div id="copyright"><a href="https://www.diario7lagos.com.ar/red-de-medios-prisma/">Red de medios Prisma</a><br>© Diario 7 Lagos | Los Notros 10 Piso 1, Villa La Angostura, NQN, Patagonia Argentina Tel: (0294) 4495-540</br>Oficina Comercial: Guarani 1394 - Moron - Buenos Aires - Tel: (011) 4650-8010 . (011) 5437-7338</br>Domcilio Legal: Padre Edmundo Vanini 1864 – Moron – Buenos Aires</br>Registro de Derecho de Autor: En Tramite - Edición Nº 2692</br>Propietario y Director General: Martin P. Jose</div>
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/&text=Continúan las restricciones en Angostura y aplicarán sanciones, multas y clausuras a quienes las incumplan&url=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-twitter marginright"></i></a></li>
		<!-- <li><a class="tooltip" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fcontinuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2021%2F01%2FWEB-CABEZA-NOTA-DACHRRI-_0739.jpg"><i class="fa fa-pinterest marginright"></i></a></li> -->
		<!-- <li><a class="tooltip" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-google-plus marginright"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" href="whatsapp://send?text=https://www.diario7lagos.com.ar/continuan-las-restricciones-en-angostura-y-aplicaran-sanciones-multas-y-clausuras-a-quienes-las-incumplan/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip" title="Compartir por Email" href="/cdn-cgi/l/email-protection#427d113720282721367f012d2c362b2c670171670003232c692e23316930273136302b21212b2d2c273169272c69032c252d3136373023693b6923322e2b2123306701716703732c6931232c212b2d2c2731677001692f372e362331693b69212e2337313730233169236933372b272c2731692e2331692b2c21372f322e232c64232f3279002d263b7f2a363632316771036770046770043535356c262b23302b2d752e23252d316c212d2f6c2330677004212d2c362b2c37232c6f2e23316f30273136302b21212b2d2c27316f272c6f232c252d31363730236f3b6f23322e2b212330232c6f31232c212b2d2c27316f2f372e3623316f3b6f212e233731373023316f236f33372b272c27316f2e23316f2b2c21372f322e232c677004"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Cerrar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.diario7lagos.com.ar//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Inserte palabra clave"/>
		        	<div class="search_tagline">Pulse enter para comenzar la búsqueda</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diario7lagos.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/ilightbox.packed.js' id='ilightbox-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.easing.js' id='easing-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js' id='sticky-kit-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.lazy.min.js' id='lazy-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.cookie.js' id='cookie-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.tooltipster.min.js' id='tooltipster-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom_plugins.js' id='grandnews-custom-plugins-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom.js' id='grandnews-custom-script-js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js' id='milapfbwidgetscript-js'></script>
</body>
</html>
