<!DOCTYPE html>
<html lang="es-AR" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.diario7lagos.com.ar/xmlrpc.php" />

 

<title>A 100 años de la primera transmisión radial en Argentina: SNOW RADIO festeja junto a sus oyentes &#8211; DIARIO 7 LAGOS</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; Feed" href="https://www.diario7lagos.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="DIARIO 7 LAGOS &raquo; RSS de los comentarios" href="https://www.diario7lagos.com.ar/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/SNOW-960x640.jpg"/><meta property="og:title" content="A 100 años de la primera transmisión radial en Argentina: SNOW RADIO festeja junto a sus oyentes"/><meta property="og:url" content="https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"/><meta property="og:description" content=""/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diario7lagos.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.diario7lagos.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.diario7lagos.com.ar/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='https://www.diario7lagos.com.ar/wp-content/plugins/zilla-likes/styles/zilla-likes.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-reset-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-wordpress-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/wordpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-animation-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/animation.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/jqueryui/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-screen-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Arimo%3A700%2C700%2C500%2C700%2Cregular%2Citalic%2C700%2C700italic%7CLato%3A700%2C700%2C500%2C700%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7CRoboto%3A700%2C700%2C500%2C700%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic%7CRaleway%3A700%2C700%2C500%2C700%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Condensed%3A700%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='https://www.diario7lagos.com.ar/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.diario7lagos.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/zilla-likes/scripts/zilla-likes.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://www.diario7lagos.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diario7lagos.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diario7lagos.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Viajó a Buenos Aires, pero volvió para apostar por la Patagonia: se recibió de Guía de Turismo por Zoom en medio la pandemia' href='https://www.diario7lagos.com.ar/viajo-a-buenos-aires-pero-volvio-para-apostar-por-la-patagonia-se-recibio-de-guia-de-turismo-por-zoom-en-medio-la-pandemia/' />
<link rel='next' title='Se incrementó la cantidad de aspirantes que quieren ser rescatistas en Angostura: “hay chicos de 13 años que están muy entusiasmados”' href='https://www.diario7lagos.com.ar/se-incremento-la-cantidad-de-aspirantes-que-quieren-ser-rescatistas-en-angostura-hay-chicos-de-13-anos-que-estan-muy-entusiasmados/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/" />
<link rel='shortlink' href='https://www.diario7lagos.com.ar/?p=178306' />
<link rel="alternate" type="application/json+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diario7lagos.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F&#038;format=xml" />
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/cropped-LOGO_siete_lago-01-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-39434167-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-178306 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.diario7lagos.com.ar/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.diario7lagos.com.ar/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Volver"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value=""/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-principal-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-135658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li id="menu-item-129132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li id="menu-item-135841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li id="menu-item-116372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-132331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li id="menu-item-116374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li id="menu-item-116375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li id="menu-item-116377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li id="menu-item-116378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li id="menu-item-116379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li id="menu-item-116380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li id="menu-item-116381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li id="menu-item-116382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li id="menu-item-116385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">August 27, 2020</div>
    	
    <div class="menu-top-container"><ul id="top_menu" class="top_nav"><li id="menu-item-177032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177032"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
<li id="menu-item-177033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177033"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
<li id="menu-item-177034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177034"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
<li id="menu-item-177035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177035"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
<li id="menu-item-177036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177036"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
<li id="menu-item-177037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177037"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
<li id="menu-item-177038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177038"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
<li id="menu-item-177039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177039"><a href="https://www.diario7lagos.com.ar/category/acordes-del-sur/" data-cat="115">ACORDES DEL SUR</a></li>
<li id="menu-item-177042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177042"><a href="https://www.diario7lagos.com.ar/category/economia/" data-cat="73">Economía</a></li>
<li id="menu-item-177043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177043"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
<li id="menu-item-177061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177061"><a href="https://www.diario7lagos.com.ar/category/entretenimiento/" data-cat="114">Entretenimiento</a></li>
<li id="menu-item-177062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177062"><a href="https://www.diario7lagos.com.ar/category/recomendados/" data-cat="120">RECOMENDADOS</a></li>
</ul></div>    
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/diariosietelagos.vla"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="http://twitter.com/diario7lagos"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	    	    	    	    	    	                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="https://www.diario7lagos.com.ar/">
		        			    		<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/siete_lagos_1100-01-e1596628805913.png" alt="" width="500" height="146"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-principal-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135658"><a href="https://www.diario7lagos.com.ar/villa-la-angostura/">Villa La Angostura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129132"><a href="https://www.diario7lagos.com.ar/san-martin-de-los-andes/">San Martin de los Andes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135841"><a href="https://www.diario7lagos.com.ar/san-carlos-de-bariloche/">San Carlos de Bariloche</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-116372"><a href="https://www.diario7lagos.com.ar/category/secciones/" data-cat="98">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-132331"><a href="https://www.diario7lagos.com.ar/category/actualidad/" data-cat="71">Actualidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116374"><a href="https://www.diario7lagos.com.ar/category/cultura/" data-cat="77">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116375"><a href="https://www.diario7lagos.com.ar/category/deportes/" data-cat="75">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116377"><a href="https://www.diario7lagos.com.ar/category/educacion/" data-cat="72">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116378"><a href="https://www.diario7lagos.com.ar/category/el-ciudadano/" data-cat="95">El Ciudadano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116379"><a href="https://www.diario7lagos.com.ar/category/negocios/" data-cat="84">Negocios</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116380"><a href="https://www.diario7lagos.com.ar/category/policiales/" data-cat="82">Policiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116381"><a href="https://www.diario7lagos.com.ar/category/politica/" data-cat="74">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116382"><a href="https://www.diario7lagos.com.ar/category/regionales/" data-cat="97">Regionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116385"><a href="https://www.diario7lagos.com.ar/category/turismo/" data-cat="80">Turismo</a></li>
</ul>
</li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-178306" class="post-178306 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad localidad-villa-la-angostura">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 						 	</div>
				   	<h1>A 100 años de la primera transmisión radial en Argentina: SNOW RADIO festeja junto a sus oyentes</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.diario7lagos.com.ar/author/jimena/"><span class="gravatar"><img alt='' src='https://secure.gravatar.com/avatar/8bee3a32b19274334c3052389232c316?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8bee3a32b19274334c3052389232c316?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></span>Jimena</a>
			      		</span>
			      		<span class="post_info_date">
			      			Publicada el 27 agosto, 2020			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>9&nbsp;Vistas					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-178306" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/&text=A 100 años de la primera transmisión radial en Argentina: SNOW RADIO festeja junto a sus oyentes&url=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F08%2FSNOW.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=A+100+a%C3%B1os+de+la+primera+transmisi%C3%B3n+radial+en+Argentina%3A+SNOW+RADIO+festeja+junto+a+sus+oyentes&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/SNOW-960x640.jpg" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<div class="post-views post-178306 entry-meta">
				
				
				<span class="post-views-count">9</span>
			</div>
<p></p>



<p>La radiofonía argentina cumple 100 años. Un 27 de agosto, pero de 1920, transmisión en la terraza del Teatro Coliseo por parte de “Los Locos de la Azotea” se transformaba en un hito para la historia de las comunicaciones y daba inicio a una nueva era: la creación de un medio que acompañaría, desde ese entonces, a generaciones enteras a través del servicio, las noticias, la música, el entretenimiento y la información.</p>



<p>Desde SNOW RADIO, la emisora situada en Villa La Angostura celebra este día el compromiso permanente de seguir adaptándose y creciendo año tras año junto a una comunidad de oyentes a la que le está totalmente agradecida.</p>



<p>Todos los días, la 95.9 local transmite con responsabilidad y con la tarea de informar y entretener desde hace más de 11 años. Además de sintonizarla por FM, a SNOW RADIO la podés escuchar de manera online en <a href="http://www.snow959.com.ar">www.snow959.com.ar</a> y a través de su aplicación SNOW RADIO 95.9, disponible para todos los dispositivos móviles.</p>



<p>Retornando a la historia, es importante destacar que aquel 27 de agosto, Enrique Telémaco Susini, Miguel Mujica, César Guerrico y Luis Romero Carranza concretaron una propuesta cargada de aventuras que se tradujo en la transmisión, en directo, de la ópera Parsifal de Richard Wagner. Nacía entonces en Argentina un acontecimiento pionero para el resto del mundo.</p>



<p>Hoy, 100 años después, las tecnologías de la comunicación y la información han impactado de manera directa en los medios de comunicación. En el caso de SNOW RADIO, la emisora local cuenta con un equipamiento y soporte tecnológico por demás innovador para el armado de una grilla que acompaña todos los días a sus oyentes.</p>



<p>Entretener con responsabilidad, pasión, compromiso y libertad es la premisa con la que el equipo de SNOW RADIO trabaja en la producción, el aire, la emisión de sus programas y el contacto con la comunidad de la región, con temas de actualidad, política, entretenimiento, música, diversión, iniciativas culturales e historias locales.</p>



<p>Bajo la premisa de construir y transmitir contenidos de calidad, podés escuchar de lunes a viernes de 10 a 12 llega Diego Alzamora, conductor de “Es lo que hay”. Más tarde, “Snow Collections” te acompaña de toda la semana de 12 a 20 horas. De 20 a 22, “Rock ON” suena para alegrar las noches.</p>



<p>Además, de domingos a jueves podés sintonizar “Lentos” de 22 a 03 de la madrugada y “Trasnoche Snow” de domingos a jueves de 4 a 7 am. Y para cerrar, los viernes y sábados de 22 a 04 horas te acompaña “Snow Sessions”.</p>



<p>En paralelo, la programación está planificada y acompañada en conjunto con música que reafirma la identidad remarcada desde sus comienzos. Rock, reggae, funk, soul, pop, disco son algunos de los ritmos que más resuenan.</p>
				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Compartidos</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-facebook"></i>Compartir en Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/&text=A 100 años de la primera transmisión radial en Argentina: SNOW RADIO festeja junto a sus oyentes&url=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-twitter"></i>Twitear</a></li>
		<!-- <li><a class="tooltip pinterest_share" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F08%2FSNOW.jpg"><i class="fa fa-pinterest"></i></a></li> -->
		<!-- <li><a class="tooltip google_share" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-google-plus"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" target="_blank" href="whatsapp://send?text=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip email_share" title="Compartir por Email" href="mailto:?Subject=A+100+a%C3%B1os+de+la+primera+transmisi%C3%B3n+radial+en+Argentina%3A+SNOW+RADIO+festeja+junto+a+sus+oyentes&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
				<div class="ppb_ads pp_ads_single_after_content"><div class="ads_label">- Anuncio -</div><iframe width="800" height="200" src="https://www.diario7lagos.com.ar/wp-content/uploads/2019/05/banner-es-lo-q-hay.gif" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="height:250px!important"></iframe></div>			</div>

		    			<br class="clear"/><br/>
			
						
							<h5 class="single_subtitle">Tendencia</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/acordes-del-sur-dr-funkestein-la-reinvencion-de-un-sonido-que-siempre-fue-familiar/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/dr-funkestein-2-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/acordes-del-sur-dr-funkestein-la-reinvencion-de-un-sonido-que-siempre-fue-familiar/" title="">Acordes del sur: Dr. Funkestein, la reinvención de un sonido que siempre fue familiar</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/jimena/">Jimena</a>
								      		</span>
								      		<span class="post_info_date">
								      			21 agosto, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.diario7lagos.com.ar/el-drama-que-viven-mujeres-inmigrantes-para-denunciar-casos-de-violencia-de-genero/">
								    									    	<img src="https://www.diario7lagos.com.ar/wp-content/uploads/2019/04/web-San-Martin-del-los-Andes_Noche_SIP9881_047-700x466.jpg" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.diario7lagos.com.ar/el-drama-que-viven-mujeres-inmigrantes-para-denunciar-casos-de-violencia-de-genero/" title="">El drama que viven mujeres migrantes para denunciar casos de violencia de género</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.diario7lagos.com.ar/author/jimena/">Jimena</a>
								      		</span>
								      		<span class="post_info_date">
								      			26 agosto, 2020								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.diario7lagos.com.ar/se-incremento-la-cantidad-de-aspirantes-que-quieren-ser-rescatistas-en-angostura-hay-chicos-de-13-anos-que-estan-muy-entusiasmados/"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/BRZA-Entrenamientos-700x466.jpg" alt="Se incrementó la cantidad de aspirantes que quieren ser rescatistas en Angostura: “hay chicos de 13 años que están muy entusiasmados”"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.diario7lagos.com.ar/se-incremento-la-cantidad-de-aspirantes-que-quieren-ser-rescatistas-en-angostura-hay-chicos-de-13-anos-que-estan-muy-entusiasmados/">Leer a continuación</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.diario7lagos.com.ar/se-incremento-la-cantidad-de-aspirantes-que-quieren-ser-rescatistas-en-angostura-hay-chicos-de-13-anos-que-estan-muy-entusiasmados/">Se incrementó la cantidad de aspirantes que quieren ser rescatistas en Angostura: “hay chicos de 13 años que están muy entusiasmados”</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->

<div class="ppb_ads pp_ads_single_before_comment"><div class="ads_label">- Anuncio -</div><iframe width="800" height="200" src="https://www.diario7lagos.com.ar/wp-content/uploads/2019/05/banner-es-lo-q-hay.gif" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="height:250px!important"></iframe></div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_banner-6" class="widget Grand_News_Banner"><div class="banner-widget"><a href="" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/06/300x300-1.gif"  width="300px" height="300px" alt=""/></a></div></li>
<li id="grand_news_banner-11" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.towersanrafael.com/es-ar" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/Tower_300x200.gif"  width="300px" height="200px" alt=""/></a></div></li>
<li id="grand_news_banner-24" class="widget Grand_News_Banner"><div class="banner-widget"><a href="https://www.selu.com.ar/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/07/300x450-EDAYSSELU_Mesa-de-trabajo-1.gif"  width="300px" height="250px" alt=""/></a></div></li>
<li id="grand_news_banner-16" class="widget Grand_News_Banner"><div class="banner-widget"><a href="http://bahiamanzano.com/homepage.html#/" target="_blank"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/10/baners-restaurantes300x200-1.gif"  width="300px" height="200px" alt=""/></a></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.diario7lagos.com.ar/wp-content/uploads/2020/08/SNOW-150x150.jpg" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">Estás leyendo</div>
			<div class="post_info_title"><h6>A 100 años de la primera transmisión radial en Argentina: SNOW RADIO festeja junto a sus oyentes</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Compartir</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>No Comment</a>
	</div>
</div>



<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="fbw_id-3" class="widget widget_fbw_id"><h2 class="widgettitle"><span>Hacete fan de Diario 7 Lagos</span></h2>
<div class="fb_loader" style="text-align: center !important;"><img src="https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/diariosietelagos.vla/ " data-width="550" data-height="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></li>
        <!-- A WordPress plugin developed by Milap Patel -->
    <li id="post_views_counter_list_widget-2" class="widget widget_post_views_counter_list_widget"><h2 class="widgettitle"><span>LAS NOTAS MAS LEIDAS EN 24 HS</span></h2>
<ul>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/11/12.-Y-bosques-que-esconden-maravillas-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/20-fotos-aereas-demuestran-que-villa-la-angostura-es-la-tierra-sonada/">20 fotos aéreas demuestran que Villa la Angostura es la tierra soñada</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2018/01/IMG-20180107-WA0017-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/impresionante-incendio-en-el-centro-de-villa-la-angostura/">Impresionante incendio en el centro de Villa La Angostura</a>
			</li>
			<li>
					<span class="post-thumbnail">
					<img width="65" height="65" src="https://www.diario7lagos.com.ar/wp-content/uploads/2017/11/escuela-104-2017-1-65x65.jpg" class="attachment-wp_review_small size-wp_review_small wp-post-image" alt="" />
					</span>
					<a class="post-title" href="https://www.diario7lagos.com.ar/las-fechas-que-tenes-que-tener-en-cuenta-para-el-ciclo-lectivo-2019/">Las fechas que tenés que tener en cuenta para el ciclo lectivo 2019</a>
			</li></ul></li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-111041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111041"><a href="https://www.diario7lagos.com.ar/contacto/">Contacto</a></li>
</ul></div>	    <div id="copyright">© Diario 7 Lagos | Los Notros 10 Piso 1, Villa La Angostura, NQN, Patagonia Argentina Tel: (0294) 4495-540</br>Oficina Comercial: Guarani 1394 - Moron - Buenos Aires - Tel: (011) 4650-8010 . (011) 5437-7338</br>Domcilio Legal: Padre Edmundo Vanini 1864 – Moron – Buenos Aires</br>Registro de Derecho de Autor: En Tramite - Edición Nº 2429</br>Propietario y Director General: Martin P. Jose</div>
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Compartir en Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Compartir en Twiter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/&text=A 100 años de la primera transmisión radial en Argentina: SNOW RADIO festeja junto a sus oyentes&url=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-twitter marginright"></i></a></li>
		<!-- <li><a class="tooltip" title="Compartir en Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F&media=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fwp-content%2Fuploads%2F2020%2F08%2FSNOW.jpg"><i class="fa fa-pinterest marginright"></i></a></li> -->
		<!-- <li><a class="tooltip" title="Compartir en Google+" target="_blank" href="https://plus.google.com/share?url=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-google-plus marginright"></i></a></li> -->
    <li><a class="tooltip whatsapp_share" title="Compartir en WhatsApp" href="whatsapp://send?text=https://www.diario7lagos.com.ar/a-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes/"><i class="fa fa-whatsapp"></i></a></li>
		<li><a class="tooltip" title="Compartir por Email" href="mailto:?Subject=A+100+a%C3%B1os+de+la+primera+transmisi%C3%B3n+radial+en+Argentina%3A+SNOW+RADIO+festeja+junto+a+sus+oyentes&amp;Body=https%3A%2F%2Fwww.diario7lagos.com.ar%2Fa-100-anos-de-la-primera-transmision-radial-en-argentina-snow-radio-festeja-junto-a-sus-oyentes%2F"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Cerrar" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.diario7lagos.com.ar//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Inserte palabra clave"/>
		        	<div class="search_tagline">Pulse enter para comenzar la búsqueda</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.diario7lagos.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.sticky-kit.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.lazy.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom_plugins.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/themes/grandnews/js/custom.js'></script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diario7lagos.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js'></script>
</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.2.4 on 2020-08-27 14:19:33 -->